Question

crédit d'habitation.


Bonjour,

j’ai un petit problème lors de la simulation de crédit. J’ai un revenu de 1800 mon mari de 2500, nous avons un crédit en cours de 1350 avec un loyer de 1500 ce qui annulerai le crédit en cours. Cependant en inscrivant les données dans la simulation cela nous met que nous pouvons rembourser que 900 par mois alors que sans inscription de credit en cours nous somme a plus de 1700 de remboursement par mois. 

Nous avons besoin d’une réponse rapide car le compromis de vente est déjà signé, nous avons besoin de votre aide le plus rapidement possible. Merci 

 


4 reactions

Niveau d'utilisateur 1

Bonjour @Renatajab,

 

Bienvenue sur la Community,

 

Vous pouvez introduire votre simulation exceptionnellement sans prendre en compte les données de votre crédit ou du loyer.

Un conseiller reprendra de toute façon contact avec vous pour faire aboutir votre demande en indiquant la situation réelle de votre dossier.

 

Belle journée à vous,

 

RaphaelV

Bonjour @Renatajab,

 

Bienvenue sur la Community,

 

Vous pouvez introduire votre simulation exceptionnellement sans prendre en compte les données de votre crédit ou du loyer.

Un conseiller reprendra de toute façon contact avec vous pour faire aboutir votre demande en indiquant la situation réelle de votre dossier.

 

Belle journée à vous,

 

RaphaelV

Merci pour votre réponse j’ai alors introduit ces données et finis la demande avec tout les documents nécessaire cependant arrivés sur le bouton “soumettre votre demande” le moteur s’est longtemps chargé pour enfin m’afficher ooops! (500). Je vous met en pieces jointes les captures de mon écran. 

 

 

Bonjour @Renatajab,

 

Bienvenue sur la Community,

 

Vous pouvez introduire votre simulation exceptionnellement sans prendre en compte les données de votre crédit ou du loyer.

Un conseiller reprendra de toute façon contact avec vous pour faire aboutir votre demande en indiquant la situation réelle de votre dossier.

 

Belle journée à vous,

 

RaphaelV

Merci pour votre réponse j’ai alors introduit ces données et finis la demande avec tout les documents nécessaire cependant arrivés sur le bouton “soumettre votre demande” le moteur s’est longtemps chargé pour enfin m’afficher ooops! (500). Je vous met en pieces jointes les captures de mon écran. 

 

 

ainsi que la page après le chargement. Pouvez vous me dire si ma demande a été prise en considération ou dois je refaire une demande ? 

Merci 

Niveau d'utilisateur 1

@Renatajab,

 

Avez-vous réintroduit votre demande depuis le début ? (il se pourrait que le système bloque sur votre précédente simulation si vous l’avez uniquement modifiée).

Si c’est bien le cas, vous pouvez directement contacter notre service dédié au 02/433.41.42.

 

Bien à vous

 

RaphaelV

Votre réaction